Index of /libs/angular-multi-select/


../
1.0.0/                                             06-Apr-2016 14:01       -
1.1.0/                                             06-Apr-2016 14:01       -
1.2.0/                                             06-Apr-2016 14:01       -
2.0.0/                                             06-Apr-2016 14:01       -
2.0.1/                                             06-Apr-2016 14:01       -
2.0.2/                                             06-Apr-2016 14:01       -
3.0.0/                                             06-Apr-2016 14:01       -
4.0.0/                                             06-Apr-2016 14:01       -
package.json                                       02-Nov-2016 16:01     678