Index of /libs/angularjs-dropdown-multiselect/


../
1.0.0/                                             26-Sep-2016 16:01       -
1.1.0/                                             26-Sep-2016 16:01       -
1.1.1/                                             26-Sep-2016 16:01       -
1.11.0/                                            10-Feb-2017 16:02       -
1.11.1/                                            10-Feb-2017 16:02       -
1.2.0/                                             26-Sep-2016 16:01       -
1.3.0/                                             26-Sep-2016 16:01       -
1.3.1/                                             26-Sep-2016 16:01       -
1.3.2/                                             26-Sep-2016 16:01       -
1.3.3/                                             26-Sep-2016 16:01       -
1.3.4/                                             26-Sep-2016 16:01       -
1.4.0/                                             26-Sep-2016 16:01       -
1.4.1/                                             26-Sep-2016 16:01       -
1.5.0/                                             26-Sep-2016 16:01       -
1.5.1/                                             26-Sep-2016 16:01       -
1.5.2/                                             26-Sep-2016 16:01       -
package.json                                       10-Feb-2017 16:02     806