Index of /libs/angular-multi-select/


../
1.0.0/                                             05-Apr-2017 18:22       -
1.1.0/                                             05-Apr-2017 18:22       -
1.2.0/                                             05-Apr-2017 18:22       -
2.0.0/                                             05-Apr-2017 18:22       -
2.0.1/                                             05-Apr-2017 18:22       -
2.0.2/                                             05-Apr-2017 18:22       -
3.0.0/                                             05-Apr-2017 18:22       -
4.0.0/                                             05-Apr-2017 18:22       -
package.json                                       05-Apr-2017 18:22     678